Alliance Orange


 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Problème de fonctionnement ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jean-Luc
Orange sanguine
Orange sanguine
avatar

Nombre de messages : 1374
Age : 66
Localisation : Pays de Flandre
Date d'inscription : 21/04/2007

MessageSujet: Problème de fonctionnement ?   Lun 30 Avr - 11:12

Ce matin, j'ai envoyé un message privé à l'un de nous.
Cela fait 1h1/2 qu'il est dans "boîte d'envoi", jamais transmis à son destinataire.
Quand j'avais écrit à Exorciste, c'était parti tout de suite.
Quel est le problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.eons.fr
roberTINTINo
Orange sanguine
Orange sanguine
avatar

Nombre de messages : 829
Date d'inscription : 21/04/2007

MessageSujet: Re: Problème de fonctionnement ?   Lun 30 Avr - 11:17

Bonjour Jean-Luc,
si si j'ai bien reçu, mais les messages privés restent dans la boite d'envoi ... tant que le destinataire ne l'a pas ouvert !
Bon je lis .. et je te réponds
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean-Luc
Orange sanguine
Orange sanguine
avatar

Nombre de messages : 1374
Age : 66
Localisation : Pays de Flandre
Date d'inscription : 21/04/2007

MessageSujet: Re: Problème de fonctionnement ?   Lun 30 Avr - 11:26

Ah bon.
Ce doit être une question de paramétrage, alors, parce que sur d'autres forums PhpBB, ça part systématiquement tout de suite, et le destinataire est avisé par mail (si la case est cochée dans son profil) qu'un message l'attend.
En fait, je n'avais jamais vu à quoi pouvait bien servir cette boîte d'envoi, je croyais que cétait pour différer l'expédition, comme en messagerie normale.
sorry.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.eons.fr
Exorciste orange
Eplucheur suprème
Eplucheur suprème
avatar

Nombre de messages : 253
Localisation : Thiers (63)
Date d'inscription : 21/04/2007

MessageSujet: Re: Problème de fonctionnement ?   Lun 30 Avr - 13:02

Comme l'a dit Robertino, les messsages restent en "boite d'envoi" tant que le destinataire ne l'a pas ouvert ... Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lotokazakh.niceboard.com
Contenu sponsorisé




MessageSujet: Re: Problème de fonctionnement ?   

Revenir en haut Aller en bas
 
Problème de fonctionnement ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pour allez faire " caca "
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)
» pas de travail pas de problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Alliance Orange :: Forums Privés :: Résistance !-
Sauter vers: